Viewing 1 post (of 1 total)
  • Author
  • urky
    Post count: 6

    Hi , im new to these forums and new to this whole thing. (so “bear” with me)
    im total noob at linux as well but hopefully get some help from all you wizards here : p

    i run the the latest retrp image and have got a bunch of emu’s up and running already. but id like to run the rpix86 with command line options from the es menu. F.ex : id like to run ./rpix86 -a0 -m0 -to20 -tb20 , when i run the from es it seems it only set rpix86 -f1 -w1920 -h1080 as default whatever i write. i have been looking at the file and es_systems.cfg.
    but not sure what to write to get this to work as im noob. are there other cfg files i also should look at ?
    thanks in advance.

    edit : i found out a way of writing it in the file.
    (not the most elegant one but seems to through the arguments right)

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.