Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • Anonymous
    Inactive
    Post count: 1

    I prefer pluging in my controller after it’s booted up. There’s no need to configer it after plugging it in again. It’s the same controller I’ve been using so I doubt it needs to configured everytime. Can someone help me please? How can I disable the “no gamepads detected” code in retro pie.

    Floob
    Member
    Post count: 1629

    Out of interest, what does your file /home/pi/.emulationstation/es_input.cfg look like? Maybe if its populated ES wont complain?

    Or you could post the query here:
    http://www.raspberrypi.org/forums/viewtopic.php?f=78&t=80674

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.