Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • genesisflux
    Participant
    Post count: 2

    I tried using input_enable_hotkey_btn = “6+7” and that didn’t work.
    For instance in Super Metroid I want to hold L to aim upwards and hit Select to change missile types, but my enable hotkeys button is Select and my exit emulator hotkey is L, so I end up exiting.
    I want to make “Enable hotkey” require holding Select AND Start, not just select or start, to enable hotkeys. Is this possible?

    Floob
    Member
    Post count: 1629

    This should help:

Viewing 2 posts - 1 through 2 (of 2 total)
  • The forum ‘Controller Configuration in RetroPie’ is closed to new topics and replies.