Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • epicrean
    Participant
    Post count: 9

    I am trying to change the retroarch.cfg file but I can’t find it.

    My “configs” folder doesn’t have an “all” folder

    Here are the directions I followed,

    “First, click on the LXDE menu in the bottom left (What would be your “start” menu if this was windows), and then select “Accessories” and then “File Manager” – This is your file explorer. Open the folder “Retro Pie” and then open “configs” and then open “all””

    Once in “configs” I have two options once in “configs”

    2. “roms”
    2. “BIOS”

    Any help would be appreciated!

    Epicrean

    borlandoflorida
    Participant
    Post count: 34

    Try the Retropie-Setup folder instead. I think they are in there now.

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.