Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • raymate
    Participant
    Post count: 46

    Can not seem to work this out.

    When I check the video settings within the ATARI 800 built in user interface.

    I see the filter is ON, I want that off by default.

    I switch it off but then I can seem to make it save that setting, how do I make that default

    David
    Participant
    Post count: 22

    Edit the .atari800.cfg located in /home/pi

    I believe you want to set:

    VIDEO_FILTERING=0

    raymate
    Participant
    Post count: 46

    That got it, thank you

    [quote=122431]Edit the .atari800.cfg located in /home/pi

    I believe you want to set:

    VIDEO_FILTERING=0

    [/quote]

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.