charco
Participant
Post count: 137

Have you tried going to raspi-config advanced options and chosen “Force audio out through hdmi or 3.5mm jack”