spjonez
Participant
Post count: 7

Thanks for the quick reply! I previously watched that video and selected option 1. At the very end of my config file is this line:

input_enable_hotkey = nul

Based on what he said I removed that line from the bottom of the file and changed this section to:

# Alternatively, all hotkeys for keyboard could be disabled by the user.
input_enable_hotkey = alt

Rebooted and unfortunately they still aren’t working.