davinel
Participant
Post count: 1

[quote=85257]If you copied the code lines here above mentionned in atimmins’s post to your retroarch.cfg you’ll have to change the quote signs for this: “” and not “”

By correcting this it all works good for me!

***[edit] This forum seems to publish the quotation marks in the wrong format. Might have to do with my regional settings too. Anycase, just make sure you use the same quotation marks as the rest of you .cfg file.[/edit]
[/quote]
I’ve only registered to thank you, now it works :D

https://www.dropbox.com/s/1e4sv6n0e2nt28g/comillas.PNG?dl=0