gizmo98
Participant
Post count: 452

Check /RetroPie/configs/megadrive/retroarch.cfg.

Do the same as above or disable shaders:
video_shader_enable = false