motorhead
Participant
Post count: 65

Hi! I changed in /home/pi/.emulationstation/es_systems.cfg the command for executing FBA games, Im using second option, and the games run propertly now.

This is working fine:

COMMAND=/home/pi/RetroPie/supplementary/runcommand/runcommand.sh 1 “/home/pi/RetroPie/emulators/pifba/fba2x %ROM%”