Gustav Johansson
Post count: 8

The button worked without any problems, thank you!
I have an unrelated question, thought it was better to use this thread than create a new one…
I disabled autostart of emulationstation and did instead a small python app which ask to start emulationstation or not. The problem is that it start emulationstation from root instead of /home/pi.
Is there a command to start emulationstation with a specific user?