snorp
Participant
Post count: 6

[quote=98640]Snorp, you have to compile and install bluez5 with sixaxis support.
With apt-get you wont get the proper version of bluez.
An tutorial is posted in the link from m42i
[/quote]

Thanks for your Help I tried the Tutorial but it doesnt work for me. I also posted a Comment in written Post.