ragnaer
Participant
Post count: 13

Hi again Floob,

I’ve tried your suggestion and no luck I’m afraid :-(

I have a suspicion that the config file does not get recognized as for hotkeys, but some other file is overwriting it or something.

As you can see in the pic I have attached, my screen is different than yours was in your guide. Also, when I changed the hotkey setting under setup to ‘ALT’, it did not change anything in my config file.

Any ideas?

Thanks :-)