proxycell
Participant
Post count: 203

can you run the /home/pi/RetroPie-Setup/retropie_setup.sh again? do it with sudo
from there you can select SETUP and then disable the ES loading at boot