gizmo98
Participant
Post count: 452

I updated the whole package. Check out the attached file.

You can use shaders only with libretro cores like imame4all-libretro and fba-libretro.