dougie1970
Participant
Post count: 56

got it sorted thanks and i had to turn on hidden files .